Ping-Admin.Ru

Автор Тема: Ошибка при обработке групповой политики  (Прочитано 2753 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Demon

  • Пользователь
  • **
  • Сообщений: 90
  • Рейтинг: 0
  • Пол: Мужской
    • Просмотр профиля
  • Откуда: Тольятти
Ошибка при обработке групповой политики
« Ответ #30 : 16 Ноября 2017, 09:26:49 »
не совсем понял что именно из конфига надо


Спойлер для скрыто:
/ip pool
add name=default-dhcp ranges=192.168.1.20-192.168.1.200
add name=dhcp_pool1 ranges=\
    192.168.1.90-192.168.1.99,192.168.1.110-192.168.1.199
/ip dhcp-server
add address-pool=default-dhcp interface=ether2 name=default
/tool user-manager customer
set admin access=\
    own-routers,own-users,own-profiles,own-limits,config-payment-gw
/interface bridge port
add bridge=bridge-local interface=ether2
add bridge=bridge-local interface=ether3
add bridge=bridge-local interface=ether4
add bridge=bridge-local interface=ether5
/interface pptp-server server
set enabled=yes
/ip address
add address=192.168.88.1/24 comment="default configuration" disabled=yes \
    interface=ether2 network=192.168.88.0
add address=192.168.1.1/24 interface=ether2 network=192.168.1.0
add address=******** interface=ether1-gateway network=*****
/ip dhcp-client
add comment="default configuration" dhcp-options=hostname,clientid interface=\
    ether1-gateway
/ip dhcp-server network
add address=192.168.1.0/24 comment="default configuration" dns-server=\
    192.168.1.8,192.168.1.1 gateway=192.168.1.1 netmask=24

Онлайн Triangle

  • Модераторы
  • Олдфаг
  • *****
  • Сообщений: 5931
  • Рейтинг: 38
  • Пол: Мужской
    • s.popov-skype
    • Просмотр профиля
  • Откуда: замкадыш
Ошибка при обработке групповой политики
« Ответ #31 : 16 Ноября 2017, 10:32:41 »
Не оно...
Хотя канешн вот это
Цитата
add address=192.168.88.1/24 comment="default configuration" disabled=yes \
    interface=ether2 network=192.168.88.0
лишнее, но не наш случай, я просто видел как было повешено аж 4 диапазона, потом случайно щелкнуто не туда.

Ну ищи, пинг на этот левый алрес, и раз коммутация неуправляемая, расстыковывай и смотри...
Я кстати как то тут писал, у меня один "Бемби" принес из дома и воткнул свой маршрутизатор, ну чтобы вайфай у него был...
Тетрис научил нас жизненно важному пониманию, успехи исчезают, ошибки накапливаются.

Оффлайн Demon

  • Пользователь
  • **
  • Сообщений: 90
  • Рейтинг: 0
  • Пол: Мужской
    • Просмотр профиля
  • Откуда: Тольятти
Ошибка при обработке групповой политики
« Ответ #32 : 16 Ноября 2017, 11:47:25 »
Triangle твоя прога помогла найти зловреда, роутер из дома притащили тут  :good: