Автор Тема: Mikrotik DHCP  (Прочитано 278 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Triangle

  • Модераторы
  • Олдфаг
  • *****
  • Сообщений: 5398
  • Рейтинг: 36
  • Пол: Мужской
    • s.popov-skype
    • Просмотр профиля
  • Откуда: замкадыш
Mikrotik DHCP
« : 31 Октября 2016, 16:32:29 »
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge-local name=default

dhcp disabled  :o и при этом адреса то раздавались... Нет я то конфиг нужный ручонками то настучал, мне теоретически интересно. КАК?
Тетрис научил нас жизненно важному пониманию, успехи исчезают, ошибки накапливаются.

Оффлайн VanDyke

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 1803
  • Рейтинг: 73
  • Пол: Мужской
  • Network Warrior
    • Просмотр профиля
  • Откуда: Destination network unreachable
Not as ultimate as 42, but pretty close...

Оффлайн Triangle

  • Модераторы
  • Олдфаг
  • *****
  • Сообщений: 5398
  • Рейтинг: 36
  • Пол: Мужской
    • s.popov-skype
    • Просмотр профиля
  • Откуда: замкадыш
Mikrotik DHCP
« Ответ #2 : 31 Октября 2016, 17:00:34 »
Отжеж синтаксис...  :D ступил...  :D
Тетрис научил нас жизненно важному пониманию, успехи исчезают, ошибки накапливаются.