Просмотр сообщений

В этом разделе можно просмотреть все сообщения, сделанные этим пользователем.


Сообщения - Triangle

Страницы: [1] 2 3 ... 1548
1
Курилка / JOB, HR
« : Сегодня в 19:39:25 »
Triangle, читал, да? логика прям валютных ипотечниц: мы такие хитрые и всех наебываем, путинпамаги а иначе этастрана
  :))) 

2
Курилка / JOB, HR
« : Сегодня в 19:32:15 »
IDok, Ага, я уржался...  :D

3
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname ****
!
boot-start-marker
boot-end-marker
!
!
enable secret 5 $******************************.
!
aaa new-model
!
!
aaa authentication login default local
aaa authentication login vpn_ls local
aaa authorization exec default local
!
!
!
!
!
aaa session-id common
!
crypto pki token default removal timeout 0
!
crypto pki trustpoint SSLVPN_CERT
 enrollment selfsigned
 subject-name CN=**.***.**.**
 revocation-check crl
 rsakeypair SSLVPN_KEYPAIR
!
!
crypto pki certificate chain SSLVPN_CERT
 certificate self-signed 02
  3082033E
<cut>
 D147
        quit
dot11 syslog
ip source-route
!
!
!
!
!
ip cef
ip domain name ****.local
ip name-server ***.***.*.*
no ipv6 cef
!
multilink bundle-name authenticated
!
!
!
license udi pid CISCO1812/K9 sn ***********
username **** privilege 15 secret 5 $**********************************
!
!
!
!
!
!
!
!
!
interface Loopback1
 no ip address
!
interface BRI0
 no ip address
 encapsulation hdlc
 shutdown
!
interface FastEthernet0
 description external
 ip address *.***.**.** 255.255.255.240
 duplex auto
 speed auto
!
interface FastEthernet1
 no ip address
 shutdown
 duplex auto
 speed auto
!
interface FastEthernet2
 no ip address
!
interface FastEthernet3
 no ip address
!
interface FastEthernet4
 no ip address
!
interface FastEthernet5
 no ip address
!
interface FastEthernet6
 no ip address
!
interface FastEthernet7
 no ip address
!
interface FastEthernet8
 no ip address
!
interface FastEthernet9
 no ip address
!
interface Virtual-Template1
 ip unnumbered Loopback1
!
interface Vlan1
 description internal inerface
 ip address 192.168.1.12 255.255.254.0
!
ip local pool ezvpn_pool 192.168.1.20 192.168.1.29
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
ip route 0.0.0.0 0.0.0.0 **.***.**.**
!
ip access-list standard ssl_vpn_split_acl
 permit 192.168.0.0 0.0.1.255
!
ip access-list extended ssl_vpn_acl
 permit ip any any
!
no cdp run
!
!
!
!
!
!
!
!
control-plane
!
!
!
line con 0
 password 7 *************
line aux 0
line vty 0 4
 exec-timeout 30 0
 password 7 ********
 logging synchronous
 transport input ssh
line vty 5 193
 exec-timeout 30 0
 password 7 ***********
 logging synchronous
 transport input ssh
!
!
webvpn gateway SSLVPN_GATEWAY
 ip address **.*****.** port 443
 http-redirect port 80
 ssl trustpoint SSLVPN_CERT
 inservice
 !
webvpn install svc flash:/webvpn/anyconnect-win-4.4.03034-webdeploy-k9.pkg sequence 1
 !
webvpn context SSL_Context
 secondary-color white
 title-color #669999
 text-color black
 ssl authenticate verify all
 !
 acl "ssl_vpn_acl"
 !
 !
 policy group SSL_Policy
   functions svc-enabled
   svc address-pool "ezvpn_pool" netmask 255.255.254.0
   svc default-domain "****.local"
   svc keep-client-installed
   svc split include acl ssl_vpn_split_acl
   svc dns-server primary 192.168.1.250
 virtual-template 1
 default-group-policy SSL_Policy
 aaa authentication list vpn_ls
 gateway SSLVPN_GATEWAY
 inservice
!
end


Updated: 18 August 2017, 19:22:23

 :blush2:

4
Курилка / Здрасте!
« : Сегодня в 15:43:49 »
IDok:pardon:

Заткнул выхлоп кондея у себя над головой, жить стало гораздо лучше. Хотя с другого он всё равно блядина поддувает в плечо.

5
Off-Topic:
Цитата
Немного о качестве белорусской продукции.
Россельхознадзор ввел новые меры ограничительного характера в отношении ряда белорусских предприятий, поставляющих в Россию мясо птицы и молочные продукты.
Мясо птицы «Витконпродукт» (повторное выявление остатков тетрациклина),
молоко «Молочные горки»( остатки линкомицина)
Сгущенное молоко «Рогачевский МКК» (остатки линкомицина)
Сухая молочная сыворотка «Савушкин продукт»(повторное выявление остатков тилозина).

На всякий случай напомню, что в марте на кучу белорусских сыров уже накладывалось ограничение
«Тильзитер» и «Раубичский», «Рогачевский молочноконсервный комбинат»,
«Белорусское золото» и «Альпийский», Ошмянский сыродельный завод,
«Гройцер» «Глубокский молочноконсервный комбинат».
причина превышение дозы натамицина.

6
Курилка / Следующий президент Путин!
« : Сегодня в 11:15:24 »
Ну да, и сейчас я картошку в мешках уже не покупаю потому что она всего в два раза дешевле чем в Перекрестке, да и мелкий опт уже тоже не столь выгоден, а вот упомянутый друг покупает, поскольку от его дома до ближайшего несельпо, а нормального магазина на машине минут так двадцать и за каждыми двумя кило картошки это уже накладно.

7
Нет, ну это само собой, лучше подальше держаться.

8
Там очень интересная ДН полей, если кратенько, то стоя под ЛЭП и стоя сбоку от ЛЭП это разная тема.

9
Курилка / Следующий президент Путин!
« : Сегодня в 09:33:17 »
Вопрос не столько в складировании, сколько в стиле жизни.
Вопрос в экономии. Когда это было оправдано я тоже так делал, и сахар в мешках, и картоха, подвал был, и тушенка ящика поскольку дешевле чуть не в пополам. Сейчас мешками, уже нет не покупаю, разница в цене стала уже не такой, но например увидев что то долгохранимое со скидкой положу в запас несколько килограммов. У друга свой дом, вот там у него реальное хранилище. Одна морозильная камера на 400 литров чего стоит.


Updated: 18 August 2017, 09:38:56

проще выйти в перекресток и купить
Вот именно, стало проще... когда пришли проклятущие тоталитарные сетевеки...  :D А до того я мог купить здесь либо на рынке по цене для Рублевских, либо гнильё и говно в мелком местном магазинчике и тоже не по лучшему ценнику.

10
VaD_, мне турник пока запретили от слова совсем, изометрию тоже.  :pardon:

11
Курилка / JOB, HR
« : Сегодня в 08:43:34 »
Retif, ну слишком много, и много "допущений". Неоднозначное всё.

12
насчёт защитных зон по ЭМП в Отрадном и как этим понятием последнее время подтёрлись
там если я не путаю важна была этажность строений. Ну чо, можно только присоветовать там сетку в стену и на землю :)

13
Цитата
Россельхознадзор ввел новые меры ограничительного характера в отношении ряда белорусских предприятий, поставляющих в Россию мясо птицы и молочные продукты.
В сообщении службы указано, что решения приняты в связи с повторным выявлением нарушений ветеринарно-санитарных требований. Временные ограничения на поставки на территорию России начнут действовать с 18 августа.
Запрет касается мяса птицы компании «Витконпродукт» (повторное выявление остатков тетрациклина), молока компании «Молочные горки», сгущенного молока компании «Рогачевский МКК», в которых были повторно выявлены остатки линкомицина, а также сухой молочной сыворотки компании «Савушкин продукт» (повторное выявление остатков тилозина).

14
Я тут "Время первых посмотрел" на свою голову.

15
Курилка / Следующий президент Путин!
« : 17 Августа 2017, 23:14:22 »
klarkin,
Живет в Челябинске в благоустроенном частном доме

остоебенили эти мешки сахара и муки по квартире
Уже понял где у тебя логика наебнулась?

Страницы: [1] 2 3 ... 1548