Просмотр сообщений

В этом разделе можно просмотреть все сообщения, сделанные этим пользователем.


Сообщения - Triangle

Страницы: [1] 2 3 ... 1549
1
Курилка / А я сейчас слушаю...
« : Сегодня в 15:24:22 »



Updated: 19 August 2017, 15:32:26


3
IDok, точно, палево...  :D

4
Курилка / Нужен совет про банки.
« : Сегодня в 14:19:33 »
Бомбануло у чувака...

5
Курилка / JOB, HR
« : Сегодня в 14:18:05 »
Подъебнул как Бог...  :good:

6
 :cry: Я секунд через 20 только врубился... Разглядывал космонавта, скафандр...

7
Курилка / Здрасте!
« : Сегодня в 11:18:36 »
Вот оно, оказывается, как бывал
Да ладно, раньше не слышал? Морис Папон легенда однако :) Правда ньаансы, там были силы полиции, и было их несколько больше, до 6-7 тысяч, а те кто в гражданке это было что то типа "рабочих отрядов", нештатные сотрудники, нечто вроде ДНД. :) Но побоище было знатным. Правда потом ему вспомнили его деятельность в годы фашистской окупации, но отделался он по сути ничем, ну и как принято с наступлением эпохи толерастии потом было покаяние и так далее...

Испанцам сейчас такой Папон позарез понадобится... Ибо там последние месяца четыре пздц нарастал и вот дорос совсем.

8
Курилка / Здрасте!
« : Сегодня в 00:11:25 »
Почему нет?
Потому что его нет.

9
    Здрасте!

Я сейчас вижу надпись "Job HR", а ссылка то на мою тему с циской.

А здесь вижу что "Здрасьте" правильно отображается например

10
Курилка / JOB, HR
« : 18 Августа 2017, 23:29:34 »
Ключевая фраза, "если вам предлагают больше денег за ту же работу." И да на рынке полно тех кто готов таскать рояли почти даром.

11
Курилка / Здрасте!
« : 18 Августа 2017, 23:26:01 »
Вот этого не пойму никогда: Сидеть под кондёром; зарабатывать хронические болячки; молчать.
а от того что я буду кому то жаловаться его перевесят или предложат мне другое место в офисе на выбор? Я способ нашел заткнул один из выходных каналов, аккуратно ничо не ломая. И второй подправлю в понедельник, ну просто больше куска картона не нашел.



Updated: 18 August 2017, 23:37:51



кому не лень, гляньте, оно уже того работает даже, но гляньте в конфиг, чего я там например нахуевертил может через жопу.
  JOB, HR

12
Курилка / JOB, HR
« : 18 Августа 2017, 19:39:25 »
Triangle, читал, да? логика прям валютных ипотечниц: мы такие хитрые и всех наебываем, путинпамаги а иначе этастрана
  :))) 

13
Курилка / JOB, HR
« : 18 Августа 2017, 19:32:15 »
IDok, Ага, я уржался...  :D

14
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname ****
!
boot-start-marker
boot-end-marker
!
!
enable secret 5 $******************************.
!
aaa new-model
!
!
aaa authentication login default local
aaa authentication login vpn_ls local
aaa authorization exec default local
!
!
!
!
!
aaa session-id common
!
crypto pki token default removal timeout 0
!
crypto pki trustpoint SSLVPN_CERT
 enrollment selfsigned
 subject-name CN=**.***.**.**
 revocation-check crl
 rsakeypair SSLVPN_KEYPAIR
!
!
crypto pki certificate chain SSLVPN_CERT
 certificate self-signed 02
  3082033E
<cut>
 D147
        quit
dot11 syslog
ip source-route
!
!
!
!
!
ip cef
ip domain name ****.local
ip name-server ***.***.*.*
no ipv6 cef
!
multilink bundle-name authenticated
!
!
!
license udi pid CISCO1812/K9 sn ***********
username **** privilege 15 secret 5 $**********************************
!
!
!
!
!
!
!
!
!
interface Loopback1
 no ip address
!
interface BRI0
 no ip address
 encapsulation hdlc
 shutdown
!
interface FastEthernet0
 description external
 ip address *.***.**.** 255.255.255.240
 duplex auto
 speed auto
!
interface FastEthernet1
 no ip address
 shutdown
 duplex auto
 speed auto
!
interface FastEthernet2
 no ip address
!
interface FastEthernet3
 no ip address
!
interface FastEthernet4
 no ip address
!
interface FastEthernet5
 no ip address
!
interface FastEthernet6
 no ip address
!
interface FastEthernet7
 no ip address
!
interface FastEthernet8
 no ip address
!
interface FastEthernet9
 no ip address
!
interface Virtual-Template1
 ip unnumbered Loopback1
!
interface Vlan1
 description internal inerface
 ip address 192.168.1.12 255.255.254.0
!
ip local pool ezvpn_pool 192.168.1.20 192.168.1.29
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
ip route 0.0.0.0 0.0.0.0 **.***.**.**
!
ip access-list standard ssl_vpn_split_acl
 permit 192.168.0.0 0.0.1.255
!
ip access-list extended ssl_vpn_acl
 permit ip any any
!
no cdp run
!
!
!
!
!
!
!
!
control-plane
!
!
!
line con 0
 password 7 *************
line aux 0
line vty 0 4
 exec-timeout 30 0
 password 7 ********
 logging synchronous
 transport input ssh
line vty 5 193
 exec-timeout 30 0
 password 7 ***********
 logging synchronous
 transport input ssh
!
!
webvpn gateway SSLVPN_GATEWAY
 ip address **.*****.** port 443
 http-redirect port 80
 ssl trustpoint SSLVPN_CERT
 inservice
 !
webvpn install svc flash:/webvpn/anyconnect-win-4.4.03034-webdeploy-k9.pkg sequence 1
 !
webvpn context SSL_Context
 secondary-color white
 title-color #669999
 text-color black
 ssl authenticate verify all
 !
 acl "ssl_vpn_acl"
 !
 !
 policy group SSL_Policy
   functions svc-enabled
   svc address-pool "ezvpn_pool" netmask 255.255.254.0
   svc default-domain "****.local"
   svc keep-client-installed
   svc split include acl ssl_vpn_split_acl
   svc dns-server primary 192.168.1.250
 virtual-template 1
 default-group-policy SSL_Policy
 aaa authentication list vpn_ls
 gateway SSLVPN_GATEWAY
 inservice
!
end


Updated: 18 August 2017, 19:22:23

 :blush2:

15
Курилка / Здрасте!
« : 18 Августа 2017, 15:43:49 »
IDok:pardon:

Заткнул выхлоп кондея у себя над головой, жить стало гораздо лучше. Хотя с другого он всё равно блядина поддувает в плечо.

Страницы: [1] 2 3 ... 1549