Ping-Admin.Ru

Просмотр сообщений

В этом разделе можно просмотреть все сообщения, сделанные этим пользователем.


Темы - Triangle

Страницы: 1 ... 82 83 [84] 85 86 ... 89
1246
Ошибка возникает у клиентов пользующимися Outlook вне пределов локальной сети организации.

нашел солюшн.
http://support.microsoft.com/kb/939765
Цитата
Эта проблема возникает в случае, если клиентский компьютер Outlook настроен использовать параметры прокси, когда используется Windows Internet Explorer.

 
У меня же ситуация такова что клиенты никакими прокси не пользуются.

1247
Почему Outlook регулярно требует логин-пароль? Причем не у всех. На некоторых машинах пофиг, на некоторых может спросить по три раза на день. Настройки идентичны,машины в домене, в локальной сети.

1248
Windows / Задолбало всплывать окно.
« : 04 Января 2013, 16:57:18 »

Всплывает по непонятным причинам, чаще всего по щелчкам мыши, причем по левой или по правой... Может само по себе закрыться, вобщем мне не удалось поймать что его открывает.
Что это за...
XP SP3, стоит уже несколько лет. Чудить начало пару месяцев назад, редко сейчас регулярно.
Попытка отката на контрольные точки аж до сентября ничего не дало.


Updated: 04 January 2013, 22:34:35

Всё поймал...
Спасибо, кое где подали мысль...
Во первых у меня две мыши уже с убитой средней кнопкой.
Во вторых Logitech setpoint, хоть вроде как был установлен, но не отображался в параметрах настройки мыши, после того как был переустановлен, появился, действительно было назначено "переключение приложения", убрал.

1249
Начал просматривать предложения интернет магазинов и отметил что минимум 15 процентов разницы против цен розничных сетей... в общем то 200р на бутылку тоже на дороге не валяются, но как бы конечно есть сомнения в качестве товара...

1250
Было один офис, станет два, в сети AD вся соответствующая фигня, DHCP раздает всё как положено, DNS на AD контроллере... Но вот в каждом офисе будет свой выход в интернет, офисы тоннелем по VPN это понятно, во втором офисе будет ещё контроллер AD, а вот дальше я теряюсь в сомнениях... Как сделать правильно так, чтобы в каждом из офисов правильно отдавать шлюз. Поднять там свой DHCP, поделить диапазон и дропать пакеты DHCP между офисами?

1251
Есть машинка, хочу развернуть на ней виртуалок для поиграться, но там памяти маловато мягко говоря, можно прикупить обычной тупой бытовухи и сунуть или велики шансы нарваться на несовместимость. Убедительная просьба отвечать с точки практического опыта не отсылов в поддержку HP  и к докам, там результат известный.

1252
Впервые плотно столкнулся и тут же стукнулся лбом, задача домашний интернет, провайдер теоретически поддерживает как pptp так и ppoe, удалось вроде установить pptp  соединение, но оно постоянно разрывается, вижу в вебинтерфейсе винбокса, как отследить что за ерунда.

1253
Windows / SQL, не хочет менять размер лога.
« : 19 Декабря 2012, 05:28:57 »
Суть, создана когда то база, настроен размер лога с приращением и до 2 Гб. Решил поменять, не дает, т.е. я могу зайти, потыкать, выбрать, сказать Ок. Оно ни на что не ругнется в принципе, но стоит открыть настройки всё снова на местах а в логах нет записей о ошибках.

1254
Windows / Как протестировать работу WSUS?
« : 19 Декабря 2012, 05:26:35 »
Что то у меня не то, но понять что не могу, политика отработалась, но машины явно ругаются что не находят сервер. Нашел какие тулзы, видимо устаревших версий, клиентская то отработала и подтвердила что да чего то я адреса сервера не увидела, а серверная увы под 8r2 падает и не хочет работать. В логах же на сервере ошибок нет, ругается только что ни один компьютер не обращался, и действительно в листе ни одной машины.

1255
Как опубликовать сведения об отсутствии вопросов нет, как передать ящик под чьё то управление в принципе тоже, но есть ли какой то встроенный механизм который будет делать так, что все копии всех писем попадающих в ящик сотрудника находящегося в отпуске будут попадать другому получателю?

1256
Хочу чтобы она раздавала одни и те же адреса.
Result of the command: "sh run"

: Saved
:
ASA Version 8.4(4)1
!
hostname Buh-FW
enable password **************** encrypted
passwd ***************** encrypted
names
!
interface Ethernet0/0
 switchport access vlan 2
!
interface Ethernet0/1
!
interface Ethernet0/2
!
interface Ethernet0/3
!
interface Ethernet0/4
!
interface Ethernet0/5
!
interface Ethernet0/6
!
interface Ethernet0/7
!
interface Vlan1
 nameif inside
 security-level 100
 ip address 192.168.3.1 255.255.255.0
!
interface Vlan2
 nameif outside
 security-level 0
 ip address 192.168.1.55 255.255.255.0
!
boot system disk0:/asa844-1-k8.bin
ftp mode passive
clock timezone AZST 4
clock summer-time AZDT recurring last Sun Mar 1:00 last Sun Oct 1:00
object network obj_any
 subnet 0.0.0.0 0.0.0.0
object network BUH-net
 subnet 192.168.3.0 255.255.255.0
object network PRIN-net
 subnet 192.168.1.0 255.255.255.0
object network PRIN-net2
 subnet 192.168.2.0 255.255.255.0
object network NETWORK_OBJ_192.168.200.0_28
 subnet 192.168.200.0 255.255.255.240
access-list split standard permit 192.168.3.0 255.255.255.0
access-list AnyConnect_Client_Local_Print extended deny ip any any
access-list AnyConnect_Client_Local_Print extended permit tcp any any eq lpd
access-list AnyConnect_Client_Local_Print remark IPP: Internet Printing Protocol
access-list AnyConnect_Client_Local_Print extended permit tcp any any eq 631
access-list AnyConnect_Client_Local_Print remark Windows' printing port
access-list AnyConnect_Client_Local_Print extended permit tcp any any eq 9100
access-list AnyConnect_Client_Local_Print remark mDNS: multicast DNS protocol
access-list AnyConnect_Client_Local_Print extended permit udp any host 224.0.0.251 eq 5353
access-list AnyConnect_Client_Local_Print remark LLMNR: Link Local Multicast Name Resolution protocol
access-list AnyConnect_Client_Local_Print extended permit udp any host 224.0.0.252 eq 5355
access-list AnyConnect_Client_Local_Print remark TCP/NetBIOS protocol
access-list AnyConnect_Client_Local_Print extended permit tcp any any eq 137
access-list AnyConnect_Client_Local_Print extended permit udp any any eq netbios-ns
pager lines 24
logging enable
logging monitor debugging
logging buffered debugging
logging asdm informational
mtu inside 1500
mtu outside 1500
ip local pool vpn-pool 192.168.200.1-192.168.200.10 mask 255.255.255.0
icmp unreachable rate-limit 1 burst-size 1
asdm image disk0:/asdm-649.bin
no asdm history enable
arp timeout 14400
nat (inside,outside) source static BUH-net BUH-net destination static PRIN-net PRIN-net
nat (inside,outside) source static BUH-net BUH-net destination static NETWORK_OBJ_192.168.200.0_28 NETWORK_OBJ_192.168.200.0_28 no-proxy-arp route-lookup
route outside 0.0.0.0 0.0.0.0 192.168.1.254 1
timeout xlate 3:00:00
timeout pat-xlate 0:00:30
timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
timeout tcp-proxy-reassembly 0:01:00
timeout floating-conn 0:00:00
dynamic-access-policy-record DfltAccessPolicy
user-identity default-domain LOCAL
aaa authentication http console LOCAL
aaa authentication telnet console LOCAL
http server enable
http 192.168.1.0 255.255.255.0 outside
no snmp-server location
no snmp-server contact
snmp-server enable traps snmp authentication linkup linkdown coldstart
crypto ipsec ikev2 ipsec-proposal DES
 protocol esp encryption des
 protocol esp integrity sha-1 md5
crypto ipsec ikev2 ipsec-proposal 3DES
 protocol esp encryption 3des
 protocol esp integrity sha-1 md5
crypto ipsec ikev2 ipsec-proposal AES
 protocol esp encryption aes
 protocol esp integrity sha-1 md5
crypto ipsec ikev2 ipsec-proposal AES192
 protocol esp encryption aes-192
 protocol esp integrity sha-1 md5
crypto ipsec ikev2 ipsec-proposal AES256
 protocol esp encryption aes-256
 protocol esp integrity sha-1 md5
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set ikev2 ipsec-proposal AES256 AES192 AES 3DES DES
crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map outside_map interface outside
crypto ca trustpoint ASDM_TrustPoint0
 enrollment self
 subject-name CN=Buh-FW
 crl configure
crypto ca certificate chain ASDM_TrustPoint0
 certificate ********
    308201c7
<cut>
232828
  quit
crypto ikev2 policy 1
 encryption aes-256
 integrity sha
 group 5 2
 prf sha
 lifetime seconds 86400
crypto ikev2 policy 10
 encryption aes-192
 integrity sha
 group 5 2
 prf sha
 lifetime seconds 86400
crypto ikev2 policy 20
 encryption aes
 integrity sha
 group 5 2
 prf sha
 lifetime seconds 86400
crypto ikev2 policy 30
 encryption 3des
 integrity sha
 group 5 2
 prf sha
 lifetime seconds 86400
crypto ikev2 policy 40
 encryption des
 integrity sha
 group 5 2
 prf sha
 lifetime seconds 86400
crypto ikev2 enable outside client-services port 443
crypto ikev2 remote-access trustpoint ASDM_TrustPoint0
telnet 192.168.1.0 255.255.255.0 outside
telnet timeout 5
ssh 192.168.1.0 255.255.255.0 outside
ssh timeout 5
ssh key-exchange group dh-group1-sha1
console timeout 0

dhcpd dns 192.168.1.250
dhcpd domain prin.ru
!
dhcpd address 192.168.3.10-192.168.3.20 inside
dhcpd enable inside
!
threat-detection basic-threat
threat-detection statistics access-list
no threat-detection statistics tcp-intercept
ssl encryption 3des-sha1 des-sha1 aes128-sha1
ssl trust-point ASDM_TrustPoint0 outside
webvpn
 enable outside
 anyconnect image disk0:/anyconnect-win-3.0.08057-k9.pkg 1
 anyconnect profiles any-vpn_client_profile disk0:/any-vpn_client_profile.xml
 anyconnect enable
 tunnel-group-list enable
group-policy GroupPolicy_any-vpn internal
group-policy GroupPolicy_any-vpn attributes
 wins-server none
 dns-server value 192.168.1.250
 vpn-tunnel-protocol ikev2 ssl-client
 split-tunnel-policy tunnelspecified
 split-tunnel-network-list value split
 default-domain value prin.ru
 webvpn
  anyconnect profiles value any-vpn_client_profile type user
username sergey password *************** encrypted privilege 15
tunnel-group any-vpn type remote-access
tunnel-group any-vpn general-attributes
 address-pool vpn-pool
 default-group-policy GroupPolicy_any-vpn
tunnel-group any-vpn webvpn-attributes
 group-alias any-vpn enable
!
class-map inspection_default
 match default-inspection-traffic
!
!
policy-map global_policy
 class inspection_default
  inspect ftp
  inspect icmp
!
service-policy global_policy global
prompt hostname context
no call-home reporting anonymous
Cryptochecksum:**********************************
: end



Updated: 04 December 2012, 21:16:45

Нашел как делается на более старых железках Но подозреваю на ASA чутка по другому, где подсмотреть?
Router(config)# ip dhcp pool Test
Router(config-pool)#host 192.168.2.4 255.255.255.0
Router(config-pool)#client-identifier 0100.0476.106c.bc
Router(config-pool)#client-name Test

1257
Аккаунт Exchange, Андроид 2.3.6 клиент встроенный.


Updated: 04 December 2012, 17:54:58

"Настройки входящих" это называется. Шикааарно... :dash:

1258
Требуется телефонная станция.
30 абонентов, IP, E1, желательно поддержка SIP для внешних абонентов.
Услуга требуется в комплексе, продать, поставить настроить.
Asterisk не рассматриваем.
Желающим продать нам товар и услуги писать s.popov@live.ru
Москва.

1259
По описанию, вообще какая то шоколадка вкусная.
    Пропускная способность LAN-to-WAN: 924 Мбит/сек
    Пропускная способность IPsec VPN (3DES): 180 Мбит/сек
    Пропускная способность SSL VPN: 21 Мбит/сек
    Максимальное число одновременных соединений: 200 000
    Максимальное число VLAN-ов: 254
    Выделенные туннели IPsec VPN: 125
    Выделенные туннели SSL VPN: 50

1260
Делаю по этой статье, включил на уровне

Get-TransportAgent

Identity                                           Enabled         Priority
--------                                           -------         --------
Transport Rule Agent                               True            1
Text Messaging Routing Agent                       True            2
Text Messaging Delivery Agent                      True            3
Connection Filtering Agent                         True            4
Content Filter Agent                               True            5
Sender Id Agent                                    True            6
Sender Filter Agent                                True            7
Recipient Filter Agent                             True            8
Protocol Analysis Agent                            True            9

Get-AntispamUpdates
Имя "Get-AntispamUpdates" не распознано как имя командлета, функции, файла скрипта или выполняемой программы. Проверьте
 правильность написания имени, а также наличие и правильность пути, после чего повторите попытку.
строка:1 знак:20
+ Get-AntispamUpdates <<<<
    + CategoryInfo          : ObjectNotFound: (Get-AntispamUpdates:String) [], CommandNotFoundException
    + FullyQualifiedErrorId : CommandNotFoundException



меня смущает, что у меня нет вот этого как на этой картинке...

Страницы: 1 ... 82 83 [84] 85 86 ... 89